<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8"/>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-35630304-1" async></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-35630304-1');</script>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="stylesheet" type="text/css" href="//www.jonathan-cook.net/wp-content/cache/wpfc-minified/2agdeurv/2fcwa.css" media="all"/>
<title>Bedouin mass eviction is part of Israel&#8217;s efforts to drive Palestinians off their historic lands</title>
<meta name="description" content="Renewed efforts by Israel to turn tens of thousands of Bedouin into refugees in their own country – some for the second or third time – is proof that in a Jewish state some Israelis are simply the wrong kind of citizen."/>
<meta name="keywords" content="Bedouin, Negev, Naqab, Israel, al-Araqib, unrecognised, village, Umm-al-Hiran, Nakba, expulsion, ethnic-cleansing, Prawer, Zionism, Judaisation, townships, Sayah-Abu-Madhim, jail, citizens refugees,"/>
<meta name="robots" content="noodp, noydir"/>
<link href="https://www.jonathan-cook.net/2019-10-16/bedouin-eviction-israel-historic-lands/" rel="canonical"/>
<link rel="stylesheet" type="text/css" media="print" href="http://www.jonathan-cook.net/wp-content/thesis/skins/pearsonified/print.css"/>
<link href="http://feeds.feedburner.com/jonathan-cook" rel="alternate" type="application/rss+xml" title="Jonathan Cook: the View from Nazareth feed"/>
<link href="https://www.jonathan-cook.net/xmlrpc.php" rel="pingback"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="stylesheet" type="text/css" href="//www.jonathan-cook.net/wp-content/cache/wpfc-minified/zamnspy/2fcwa.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.jonathan-cook.net/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jonathan-cook.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jonathan-cook.net%2F2019-10-16%2Fbedouin-eviction-israel-historic-lands%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jonathan-cook.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jonathan-cook.net%2F2019-10-16%2Fbedouin-eviction-israel-historic-lands%2F&#038;format=xml"/>
<meta property="og:title" content="Bedouin mass eviction is part of Israel&#8217;s efforts to drive Palestinians off their historic lands"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="www.jonathan-cook.net/images/default/jc_fb.jpg"/>  
<meta property="og:url" content="https://www.jonathan-cook.net/2019-10-16/bedouin-eviction-israel-historic-lands/"/>
<meta property="og:description" content="Reporting, commentary and analysis on Israel-Palestine"/>
<meta property="og:site_name" content="Jonathan Cook: the View from Nazareth"/>
<meta property="fb:admins" content="100001423645291"/>
<meta property="fb:app_id" content="1671322196520031"/>
<link href="https://www.jonathan-cook.net/wp-content/uploads/2018/07/jon_favicon.png" rel="shortcut icon"/>
<noscript><style>.nav{display:block;}</style></noscript></head>
<body class="template-single">
<div class="full_width_header"> <div id="header"> <div id="site_title" class="has-logo"><a href="https://www.jonathan-cook.net"><img id="thesis_logo_image" src="https://www.jonathan-cook.net/wp-content/uploads/2017/12/JC-logo-name1.jpg" alt="Jonathan Cook: the View from Nazareth" width="300" height="50" title="visit the home page"/></a></div><span class="menu_control">≡ Menu</span>
<ul id="menu-main-menu" class="nav"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="https://www.jonathan-cook.net">HOME</a></li>
<li id="menu-item-3599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3599"><a title="Jonathan Cook&#8217;s Blog" href="https://www.jonathan-cook.net/blog/">BLOG</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.jonathan-cook.net/about/">About</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1325"><a href="#">My Books</a> <ul class="sub-menu"> <li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.jonathan-cook.net/books/">All Books</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://www.jonathan-cook.net/books/disappearing-palestine/">Disappearing Palestine</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.jonathan-cook.net/books/israel-and-the-clash-of-civilisations/">Israel and the Clash of Civilisations</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="https://www.jonathan-cook.net/books/blood-and-religion/">Blood and Religion</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a title="Meeting me or touring Nazareth" href="https://www.jonathan-cook.net/tours/">Tours</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://www.jonathan-cook.net/interviews/">Interviews</a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3050"><a href="https://www.jonathan-cook.net/photo-galleries/">Photos</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.jonathan-cook.net/contact/">Contact</a></li>
</ul></div></div><div class="full_width_image"> <div class="full_width_image"> <p><img src="https://www.jonathan-cook.net/images/nazareth-5_feature.jpg" width="1933" height="275" alt="Jonathan Cook: the View from Nazareth - www.jonathan-cook.net" title="Jonathan Cook: the View from Nazareth - www.jonathan-cook.net"/></p></div></div><div class="container"> <div class="columns"> <div class="content grt"> <article id="post-7351" class="post_box top" itemscope itemtype="https://schema.org/BlogPosting"> <link href="https://www.jonathan-cook.net/2019-10-16/bedouin-eviction-israel-historic-lands/" itemprop="mainEntityOfPage"/> <header class="headline_area"> <h1 class="headline" itemprop="headline">Bedouin mass eviction is part of Israel&#8217;s efforts to drive Palestinians off their historic lands</h1> <meta itemprop="datePublished" content="2019-10-16"/> <meta itemprop="dateModified" content="2019-10-16"/> <span class="post_date" title="2019-10-16">16 October 2019</span> </header> <div class="post_content" itemprop="articleBody"> <p><em><strong>Tens of thousands are to be driven out of their homes because their numbers pose a major demographic threat to a Jewish state</strong></em></p> <p>The National &#8211; 15 October 2019</p> <p>The decades-long struggle by tens of thousands of Israelis against being uprooted from their homes – some for the second or third time – should be proof enough that Israel is not the western-style liberal democracy it claims to be.</p> <p>Last week 36,000 Bedouin – all of them Israeli citizens – discovered that their state is about to make them refugees in their own country, driving them into holding camps. These Israelis, it seems, are the wrong kind.</p> <p>Their treatment has painful echoes of the past. In 1948, 750,000 Palestinians were expelled by the Israeli army outside the borders of the newly declared Jewish state established on their homeland – what the Palestinians call their Nakba, or catastrophe.</p> <p>Israel is regularly criticised for its belligerent occupation, its relentless expansion of illegal settlements on Palestinian land and its repeated and savage military attacks, especially on Gaza.</p> <p>On rare occasions, analysts also notice Israel’s systematic discrimination against the 1.8 million Palestinians whose ancestors survived the Nakba and live inside Israel, ostensibly as citizens.</p> <p>But each of these abuses is dealt with in isolation, as though unrelated, rather than as different facets of an overarching project. A pattern is discernible, one driven by an ideology that dehumanises Palestinians everywhere Israel encounters them.</p> <p>That ideology has a name. Zionism provides the thread that connects the past – the Nakba – with Israel’s current ethnic cleansing of Palestinians from their homes in the occupied West Bank and East Jerusalem, the destruction of Gaza, and the state’s concerted efforts to drive Palestinian citizens of Israel out of what is left of their historic lands and into ghettoes.</p> <p>The logic of Zionism, even if its more naive supporters fail to grasp it, is to replace Palestinians with Jews – what Israel officially terms Judaisation.</p> <p>The Palestinians’ suffering is not some unfortunate side effect of conflict. It is the very aim of Zionism: to incentivise Palestinians still in place to leave “voluntarily”, to escape further suffocation and misery.</p> <p>The starkest example of this people replacement strategy is Israel’s long-standing treatment of 250,000 Bedouin who formally have citizenship.</p> <p>The Bedouin are the poorest group in Israel, living in isolated communities mainly in the vast, semi-arid area of the Negev, the country’s south. Largely out of view, Israel has had a relatively free hand in its efforts to “replace” them.</p> <p>That was why, for a decade after it had supposedly finished its 1948 ethnic cleansing operations and won recognition in western capitals, Israel continued secretly expelling thousands of Bedouin outside its borders, despite their claim on citizenship.</p> <p>Meanwhile, other Bedouin in Israel were forced off their ancestral lands to be driven either into confined holding areas or state-planned townships that became the most deprived communities in Israel.</p> <p>It is hard to cast the Bedouin, simple farmers and pastoralists, as a security threat, as was done with the Palestinians under occupation.</p> <p>But Israel has a much broader definition of security than simple physical safety. Its security is premised on the maintenance of an absolute demographic dominance by Jews.</p> <p>The Bedouin may be peaceable but their numbers pose a major demographic threat and their pastoral way of life obstructs the fate intended for them – penning them up tightly inside ghettoes.</p> <p>Most of the Bedouin have title deeds to their lands that long predate Israel’s creation. But Israel has refused to honour these claims and many tens of thousands have been criminalised by the state, their villages denied legal recognition.</p> <p>For decades they have been forced to live in tin shacks or tents because the authorities refuse to approve proper homes and they are denied public services like schools, water and electricity.</p> <p>The Bedouin have one option if they wish to live within the law: they must abandon their ancestral lands and their way of life to relocate to one of the poor townships.</p> <p>Many of the Bedouin have resisted, clinging on to their historic lands despite the dire conditions imposed on them.</p> <p>One such unrecognised village, Al Araqib, has been used to set an example. Israeli forces have demolished the makeshift homes there more than 160 times in less than a decade. In August, an Israeli court approved the state billing six of the villagers $370,000 (Dh1.6 million) for the repeated evictions.</p> <p>Al Araqib’s 70-year-old leader, Sheikh Sayah Abu Madhim, recently spent months in jail after his conviction for trespassing, even though his tent is a stone’s throw from the cemetery where his ancestors are buried.</p> <p>Now the Israel authorities are losing patience with the Bedouin.</p> <p>Last January, plans were unveiled for the urgent and forcible eviction of nearly 40,000 Bedouin from their homes in unrecognised villages under the guise of “economic development” projects. It will be the largest expulsion in decades.</p> <p>“Development”, like “security”, has a different connotation in Israel. It really means Jewish development, or Judaisation – not development for Palestinians.</p> <p>The projects include a new highway, a high-voltage power line, a weapons testing facility, a military live-fire zone and a phosphate mine.</p> <p>It was revealed last week that the families would be forced into displacement centres in the townships, living in temporary accommodation for years as their ultimate fate is decided. Already these sites are being compared to the refugee camps established for Palestinians in the wake of the Nakba.</p> <p>The barely concealed aim is to impose on the Bedouin such awful conditions that they will eventually agree to be confined for good in the townships on Israel’s terms.</p> <p>Six leading United Nations human rights experts sent a letter to Israel in the summer protesting the grave violations of the Bedouin families’ rights in international law and arguing that alternative approaches were possible.</p> <p>Adalah, a legal group for Palestinians in Israel, notes that Israel has been forcibly evicting the Bedouin over seven decades, treating them not as human beings but as pawns in its never-ending battle to replace them with Jewish settlers.</p> <p>The Bedouin’s living space has endlessly shrunk and their way of life has been crushed.</p> <p>This contrasts starkly with the rapid expansion of Jewish towns and single-family farming ranches on the land from which the Bedouin are being evicted.</p> <p>It is hard not to conclude that what is taking place is an administrative version of the ethnic cleansing Israeli officials conduct more flagrantly in the occupied territories on so-called security grounds.</p> <p>These interminable expulsions look less like a necessary, considered policy and more like an ugly, ideological nervous tic.</p></div><div class="post_tags" itemprop="keywords"> <a href="https://www.jonathan-cook.net/tag/bedouin-2/" rel="tag">Bedouin</a>, <a href="https://www.jonathan-cook.net/tag/judaisation/" rel="tag">Judaisation</a></div></article>
<div class="widget widget_text" id="text-2"> <div class="textwidget"><div class="sharethis-inline-share-buttons"></div></div></div><div class="widget widget_text" id="text-11"> <div class="textwidget"><div class="back_to_top"><a href="#"><img src="https://www.jonathan-cook.net/images/go-to-top_25.png" alt="Back to Top" title="Back to Top"/></a></div></div></div><div class="widget widget_text" id="text-12"> <div class="textwidget"><div class="fb_discussionBlurb"><p>You can also read my Blog <a href="https://www.jonathan-cook.net/blog/">HERE</a>. To join discussions about my work, please visit my <a href="https://www.facebook.com/Jonathan.Cook.journalist" target="_blank" rel="noopener noreferrer">Facebook</a> or <a href="https://twitter.com/Jonathan_K_Cook" target="_blank" rel="noopener noreferrer">Twitter</a> page.</p></div></div></div><div class="prev_next"> <div class="previous_post"><a href="https://www.jonathan-cook.net/2019-10-13/uninhabitable-gaza/" rel="prev">Uninhabitable: Gaza faces the moment of truth</a></div></div></div><div class="sidebar"> <div class="widget search-form" id="thesis-search-widget-3"> <form class="search_form" method="get" action="https://www.jonathan-cook.net"> <p> <input class="input_text" type="text" id="s" name="s" value="Search Site" onfocus="if (this.value == 'Search Site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Site';}" /> <input type="submit" id="searchsubmit" value="" /> </p> </form></div><div class="widget widget_text" id="text-8"> <div class="textwidget"><div class="facebook_button"> <a href="https://www.facebook.com/Jonathan.Cook.journalist" target="_blank" rel="noopener noreferrer"><img src="https://www.jonathan-cook.net/images/jonathan_fb-join.jpg" width="250" height="124" alt="Jonathan Cook: the View from Nazareth - www.jonathan-cook.net" title="Jonathan Cook: the View from Nazareth - www.jonathan-cook.net"/></a></div></div></div><div class="widget widget_text" id="text-6"><p class="widget_title">ABOUT JONATHAN COOK</p> <div class="textwidget"><a href="https://www.jonathan-cook.net/about/" target="_self" rel="noopener noreferrer"><img src="https://www.jonathan-cook.net/images/jonathan_250.jpg" width="250" height="226" alt="Jonathan Cook: the View from Nazareth - www.jonathan-cook.net" title="Jonathan Cook: the View from Nazareth - www.jonathan-cook.net"/></a> <div class="sidebar_caption">Jonathan Cook is a Nazareth- based journalist and winner of the Martha Gellhorn Special Prize for Journalism [ <a href="https://www.jonathan-cook.net/about/" target="_self" rel="noopener noreferrer">MORE</a> ]</div></div></div><div class="widget widget_text" id="text-3"><p class="widget_title">Disappearing Palestine</p> <div class="textwidget"><a href="https://www.jonathan-cook.net/tours/" target="_self" rel="noopener noreferrer"><img src="https://www.jonathan-cook.net/images/nabi-yusha2_250.jpg" width="250" height="147" alt="Jonathan Cook: the View from Nazareth - www.jonathan-cook.net" title="Jonathan Cook: the View from Nazareth - www.jonathan-cook.net"/></a> <div class="sidebar_caption">Take the tour with Jonathan or meet him in person [ <a href="https://www.jonathan-cook.net/tours/" target="_self" rel="noopener noreferrer">MORE</a> ]</div></div></div><div class="widget widget_mailpoet_form" id="mailpoet_form-2">
<p class="widget_title">Email Notifications</p>
<div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
<style>.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form{}
#mailpoet_form_2 .mailpoet_paragraph{line-height:20px;}
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label{display:block;font-weight:bold;}
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date{display:block;}
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea{width:200px;}
#mailpoet_form_2 .mailpoet_checkbox{}
#mailpoet_form_2 .mailpoet_submit input{}
#mailpoet_form_2 .mailpoet_divider{}
#mailpoet_form_2 .mailpoet_message{}
#mailpoet_form_2 .mailpoet_validate_success{font-weight:600;color:#468847;}
#mailpoet_form_2 .mailpoet_validate_error{color:#b94a48;}
#mailpoet_form_2 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal;}
#mailpoet_form_2 .mailpoet_form_loading > span{width:5px;height:5px;background-color:#5b5b5b;}</style>
<form
target="_self"
method="post"
action="https://www.jonathan-cook.net/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
>
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="71512c4909" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph">Receive email notifications when new 
articles by Jonathan Cook are posted 
on the website. (Blog notifications 
require a separate registration.)
<br/><br/></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OWU0Y2UyMTNhYTcxX2VtYWls]" title="Email Address" value="" data-automation-id="form_email"  placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Please check your inbox or spam folder now to confirm your subscription.
</p>
<p class="mailpoet_validate_error" style="display:none;">        </p></div></form></div></div><div class="widget widget_text" id="text-9"> <div class="textwidget"><div id="donate_button"><a href="https://www.jonathan-cook.net/supporting-jonathan/" target="_self" rel="noopener noreferrer"><img src="https://www.jonathan-cook.net/images/donate-pp.png" width="225" height="80" alt="Supporting Jonathan Cook" title="Supporting Jonathan Cook"/></a></div><br/>
<div class="fb-page" data-href="https://www.facebook.com/Jonathan.Cook.journalist/" data-width="250" data-height="214" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Jonathan.Cook.journalist/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Jonathan.Cook.journalist/">Jonathan Cook, journalist</a></blockquote></div></div></div><div class="widget widget_text" id="text-5"><p class="widget_title">Jonathan&#8217;s Books</p> <div class="textwidget"><div class="book_buttons"> <a href="https://www.jonathan-cook.net/books/disappearing-palestine/" target="_self" rel="noopener noreferrer"><img src="https://www.jonathan-cook.net/images/disappearing-palestine_200.jpg" width="200" height="317" alt="Jonathan Cook: Disappearing Palestine" title="Jonathan Cook: Disappearing Palestine"/></a></p> <p><a href="https://www.jonathan-cook.net/books/israel-and-the-clash-of-civilisations/" target="_self" rel="noopener noreferrer"><img src="https://www.jonathan-cook.net/images/clash-of-civilisations_200.jpg" width="200" height="322" alt="Jonathan Cook: Clash of Civilisations" title="Jonathan Cook: Clash of Civilisations"/></a></p> <p><a href="https://www.jonathan-cook.net/books/blood-and-religion/" target="_self" rel="noopener noreferrer"><img src="https://www.jonathan-cook.net/images/blood-and-religion_200.jpg" width="200" height="321" alt="Jonathan Cook: Blood and Religion" title="Jonathan Cook: Blood and Religion"/></a></div></div></div><div class="widget widget_text" id="text-10"><p class="widget_title">Media Criticism</p> <div class="textwidget"><div class="media_button"> <a href="https://www.jonathan-cook.net/media-criticism/" target="_self" rel="noopener noreferrer"><img src="https://www.jonathan-cook.net/images/publish-not_250.jpg" width="250" height="324" alt="Jonathan Cook: Essays of Media Criticism" title="Jonathan Cook: Essays of Media Criticism"/></a></div></div></div><div class="widget widget_tag_cloud" id="tag_cloud-2"><p class="widget_title"> ARTICLE TAGS</p><div class="tagcloud"><a href="https://www.jonathan-cook.net/tag/anti-democratic/" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 21.370786516854pt;" aria-label="anti-democratic (100 items)">anti-democratic</a> <a href="https://www.jonathan-cook.net/tag/bedouin-2/" class="tag-cloud-link tag-link-146 tag-link-position-2" style="font-size: 10.359550561798pt;" aria-label="Bedouin (19 items)">Bedouin</a> <a href="https://www.jonathan-cook.net/tag/boycott/" class="tag-cloud-link tag-link-84 tag-link-position-3" style="font-size: 9.2584269662921pt;" aria-label="boycott (16 items)">boycott</a> <a href="https://www.jonathan-cook.net/tag/christians/" class="tag-cloud-link tag-link-46 tag-link-position-4" style="font-size: 16.022471910112pt;" aria-label="Christians (45 items)">Christians</a> <a href="https://www.jonathan-cook.net/tag/citizenship/" class="tag-cloud-link tag-link-70 tag-link-position-5" style="font-size: 15.078651685393pt;" aria-label="citizenship (39 items)">citizenship</a> <a href="https://www.jonathan-cook.net/tag/demography/" class="tag-cloud-link tag-link-41 tag-link-position-6" style="font-size: 13.977528089888pt;" aria-label="demography (33 items)">demography</a> <a href="https://www.jonathan-cook.net/tag/destroyed-villages/" class="tag-cloud-link tag-link-19 tag-link-position-7" style="font-size: 12.876404494382pt;" aria-label="destroyed villages (28 items)">destroyed villages</a> <a href="https://www.jonathan-cook.net/tag/diplomacy-2/" class="tag-cloud-link tag-link-185 tag-link-position-8" style="font-size: 20.269662921348pt;" aria-label="diplomacy (84 items)">diplomacy</a> <a href="https://www.jonathan-cook.net/tag/discrimination/" class="tag-cloud-link tag-link-42 tag-link-position-9" style="font-size: 12.876404494382pt;" aria-label="discrimination (28 items)">discrimination</a> <a href="https://www.jonathan-cook.net/tag/education-2/" class="tag-cloud-link tag-link-166 tag-link-position-10" style="font-size: 10.359550561798pt;" aria-label="education (19 items)">education</a> <a href="https://www.jonathan-cook.net/tag/essay/" class="tag-cloud-link tag-link-487 tag-link-position-11" style="font-size: 15.23595505618pt;" aria-label="essay (40 items)">essay</a> <a href="https://www.jonathan-cook.net/tag/gaza/" class="tag-cloud-link tag-link-481 tag-link-position-12" style="font-size: 20.269662921348pt;" aria-label="Gaza (84 items)">Gaza</a> <a href="https://www.jonathan-cook.net/tag/haneen-zoabi/" class="tag-cloud-link tag-link-463 tag-link-position-13" style="font-size: 11.61797752809pt;" aria-label="Haneen Zoabi (23 items)">Haneen Zoabi</a> <a href="https://www.jonathan-cook.net/tag/holy-places/" class="tag-cloud-link tag-link-5 tag-link-position-14" style="font-size: 10.044943820225pt;" aria-label="holy places (18 items)">holy places</a> <a href="https://www.jonathan-cook.net/tag/islamic-movement/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 10.674157303371pt;" aria-label="Islamic Movement (20 items)">Islamic Movement</a> <a href="https://www.jonathan-cook.net/tag/israel-us/" class="tag-cloud-link tag-link-10 tag-link-position-16" style="font-size: 22pt;" aria-label="Israel-US (109 items)">Israel-US</a> <a href="https://www.jonathan-cook.net/tag/israel-army/" class="tag-cloud-link tag-link-170 tag-link-position-17" style="font-size: 17.910112359551pt;" aria-label="Israel army (59 items)">Israel army</a> <a href="https://www.jonathan-cook.net/tag/israel-courts/" class="tag-cloud-link tag-link-7 tag-link-position-18" style="font-size: 12.719101123596pt;" aria-label="Israel courts (27 items)">Israel courts</a> <a href="https://www.jonathan-cook.net/tag/israeli-arab-politics/" class="tag-cloud-link tag-link-160 tag-link-position-19" style="font-size: 15.23595505618pt;" aria-label="Israeli Arab politics (40 items)">Israeli Arab politics</a> <a href="https://www.jonathan-cook.net/tag/israel-lobby/" class="tag-cloud-link tag-link-60 tag-link-position-20" style="font-size: 11.932584269663pt;" aria-label="Israel lobby (24 items)">Israel lobby</a> <a href="https://www.jonathan-cook.net/tag/israel-police/" class="tag-cloud-link tag-link-151 tag-link-position-21" style="font-size: 15.23595505618pt;" aria-label="Israel police (40 items)">Israel police</a> <a href="https://www.jonathan-cook.net/tag/israel-politics/" class="tag-cloud-link tag-link-63 tag-link-position-22" style="font-size: 18.696629213483pt;" aria-label="Israel politics (67 items)">Israel politics</a> <a href="https://www.jonathan-cook.net/tag/jerusalem/" class="tag-cloud-link tag-link-472 tag-link-position-23" style="font-size: 19.011235955056pt;" aria-label="Jerusalem (70 items)">Jerusalem</a> <a href="https://www.jonathan-cook.net/tag/jewish-state-2/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 12.876404494382pt;" aria-label="Jewish state (28 items)">Jewish state</a> <a href="https://www.jonathan-cook.net/tag/judaisation/" class="tag-cloud-link tag-link-477 tag-link-position-25" style="font-size: 14.76404494382pt;" aria-label="Judaisation (37 items)">Judaisation</a> <a href="https://www.jonathan-cook.net/tag/land-issues/" class="tag-cloud-link tag-link-147 tag-link-position-26" style="font-size: 12.089887640449pt;" aria-label="land issues (25 items)">land issues</a> <a href="https://www.jonathan-cook.net/tag/media-criticism/" class="tag-cloud-link tag-link-152 tag-link-position-27" style="font-size: 15.865168539326pt;" aria-label="media criticism (44 items)">media criticism</a> <a href="https://www.jonathan-cook.net/tag/movement-restrictions/" class="tag-cloud-link tag-link-199 tag-link-position-28" style="font-size: 8.4719101123596pt;" aria-label="movement restrictions (14 items)">movement restrictions</a> <a href="https://www.jonathan-cook.net/tag/nakba/" class="tag-cloud-link tag-link-484 tag-link-position-29" style="font-size: 11.932584269663pt;" aria-label="Nakba (24 items)">Nakba</a> <a href="https://www.jonathan-cook.net/tag/nazareth/" class="tag-cloud-link tag-link-476 tag-link-position-30" style="font-size: 16.651685393258pt;" aria-label="Nazareth (49 items)">Nazareth</a> <a href="https://www.jonathan-cook.net/tag/occupation/" class="tag-cloud-link tag-link-22 tag-link-position-31" style="font-size: 16.651685393258pt;" aria-label="occupation (49 items)">occupation</a> <a href="https://www.jonathan-cook.net/tag/palestinian-economy/" class="tag-cloud-link tag-link-474 tag-link-position-32" style="font-size: 10.988764044944pt;" aria-label="Palestinian economy (21 items)">Palestinian economy</a> <a href="https://www.jonathan-cook.net/tag/palestinian-politics/" class="tag-cloud-link tag-link-156 tag-link-position-33" style="font-size: 13.820224719101pt;" aria-label="Palestinian politics (32 items)">Palestinian politics</a> <a href="https://www.jonathan-cook.net/tag/palestinian-protests/" class="tag-cloud-link tag-link-139 tag-link-position-34" style="font-size: 12.404494382022pt;" aria-label="Palestinian protests (26 items)">Palestinian protests</a> <a href="https://www.jonathan-cook.net/tag/peace-process/" class="tag-cloud-link tag-link-79 tag-link-position-35" style="font-size: 21.842696629213pt;" aria-label="peace process (105 items)">peace process</a> <a href="https://www.jonathan-cook.net/tag/prisoners/" class="tag-cloud-link tag-link-143 tag-link-position-36" style="font-size: 10.044943820225pt;" aria-label="prisoners (18 items)">prisoners</a> <a href="https://www.jonathan-cook.net/tag/racism-2/" class="tag-cloud-link tag-link-197 tag-link-position-37" style="font-size: 12.876404494382pt;" aria-label="racism (28 items)">racism</a> <a href="https://www.jonathan-cook.net/tag/refugees/" class="tag-cloud-link tag-link-480 tag-link-position-38" style="font-size: 8pt;" aria-label="refugees (13 items)">refugees</a> <a href="https://www.jonathan-cook.net/tag/regional-politics/" class="tag-cloud-link tag-link-155 tag-link-position-39" style="font-size: 20.269662921348pt;" aria-label="regional politics (85 items)">regional politics</a> <a href="https://www.jonathan-cook.net/tag/security-state-2/" class="tag-cloud-link tag-link-162 tag-link-position-40" style="font-size: 10.359550561798pt;" aria-label="security state (19 items)">security state</a> <a href="https://www.jonathan-cook.net/tag/settlers-2/" class="tag-cloud-link tag-link-150 tag-link-position-41" style="font-size: 17.910112359551pt;" aria-label="settlers (59 items)">settlers</a> <a href="https://www.jonathan-cook.net/tag/settlers-in-israel/" class="tag-cloud-link tag-link-207 tag-link-position-42" style="font-size: 8.4719101123596pt;" aria-label="settlers in Israel (14 items)">settlers in Israel</a> <a href="https://www.jonathan-cook.net/tag/shin-bet/" class="tag-cloud-link tag-link-47 tag-link-position-43" style="font-size: 9.7303370786517pt;" aria-label="Shin Bet (17 items)">Shin Bet</a> <a href="https://www.jonathan-cook.net/tag/war-crimes/" class="tag-cloud-link tag-link-157 tag-link-position-44" style="font-size: 19.483146067416pt;" aria-label="war crimes (74 items)">war crimes</a> <a href="https://www.jonathan-cook.net/tag/zionism/" class="tag-cloud-link tag-link-36 tag-link-position-45" style="font-size: 15.865168539326pt;" aria-label="Zionism (44 items)">Zionism</a></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"> <div class="articles_by_category"> <strong><a href="https://www.jonathan-cook.net/archives/" target="_blank" alt="Jonathan Cook's Articles Sorted by Date and Category - www.jonathan-cook.net/archives/" title="Jonathan Cook's Articles Sorted by Date and Category" rel="noopener noreferrer">ARTICLES SORTED BY DATE AND CATEGORY</a></strong></div></div></div></div></div><div id="footer"> <div id="bottomNav_menu"> <ul id="bottomNav"> <li><a href="https://www.jonathan-cook.net/">Home</a></li> <li><a href="https://www.jonathan-cook.net/blog/">Blog</a></li> <li><a href="https://www.jonathan-cook.net/about/">About</a></li> <li><a href="https://www.jonathan-cook.net/contact/">Contact</a></li> <li><a href="https://www.jonathan-cook.net/subscribe/" title="Subscribe to WEBSITE eMail notifications">Website Subscription</a></li> <li class="noborder"><a href="https://www.jonathan-cook.net/blog/subscribe/" title="Subscribe to BLOG eMail notifications">Blog Subscription</a></li> </ul></div><p class="attribution">Copyright &#169; Jonathan Cook</p></div></div><div id="fb-root"></div><noscript><div class="statcounter"><a title="web counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/8309523/0/f82a8865/1/" alt="web counter"></a></div></noscript>
<script>var _gaq=_gaq||[];
_gaq.push(['_setAccount', 'UA-35630304-1']);
_gaq.push(['_trackPageview']);
(function(){
var ga=document.createElement('script'); ga.type='text/javascript'; ga.async=true;
ga.src=('https:'==document.location.protocol ? 'https://ssl':'http://www') + '.google-analytics.com/ga.js';
var s=document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.jonathan-cook.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var sc_project=8309523;
var sc_invisible=1;
var sc_security="f82a8865";</script>
<script src='//www.jonathan-cook.net/wp-content/cache/wpfc-minified/kygxetus/2h8fz.js'></script>
<script src='//www.jonathan-cook.net/wp-content/cache/wpfc-minified/q9r1yvfh/2h7f6.js'></script>
<script src='//www.jonathan-cook.net/wp-content/cache/wpfc-minified/1dgql6ds/2h6lx.js'></script>
<script src='//www.jonathan-cook.net/wp-content/cache/wpfc-minified/2ona6wil/2h7f6.js'></script>
<script>(function(d,g){d[g]||(d[g]=function(g){return this.querySelectorAll("."+g)},Element.prototype[g]=d[g])})(document,"getElementsByClassName");(function(){var classes=document.getElementsByClassName('menu_control');for (i=0; i < classes.length; i++){classes[i].onclick=function(){var menu=this.nextElementSibling;if(/show_menu/.test(menu.className))menu.className=menu.className.replace('show_menu', '').trim();else menu.className +=' show_menu';if(/menu_control_triggered/.test(this.className))this.className=this.className.replace('menu_control_triggered', '').trim();else this.className +=' menu_control_triggered';};}})();</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1671322196520031";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=58de9c8183b6f0001198d884&product=inline-share-buttons"></script>
<script src="http://www.statcounter.com/counter/counter.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function ($){
//$(document).ajaxStart(function(){
for (var i=0; i < document.forms.length; ++i){
var form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="ktpcnlKyPuGMROJ" value="UodJcj7W4bVMIrR" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="PoiTpqWJSrMvf" value="N2uIGUYwVkbxD" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="ktpcnlKyPuGMROJ" value="UodJcj7W4bVMIrR" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="PoiTpqWJSrMvf" value="N2uIGUYwVkbxD" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("ktpcnlKyPuGMROJ", "UodJcj7W4bVMIrR");
data.data.append("PoiTpqWJSrMvf", "N2uIGUYwVkbxD");
}else{
data.data=data.data + '&ktpcnlKyPuGMROJ=UodJcj7W4bVMIrR&PoiTpqWJSrMvf=N2uIGUYwVkbxD';
}}
});
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9054639339447 seconds, on 16-10-19 20:38:04 -->